Atozed Forums
IWCOMPGrids.new.pas - Printable Version

+- Atozed Forums (https://www.atozed.com/forums)
+-- Forum: Atozed Software Products (https://www.atozed.com/forums/forum-1.html)
+--- Forum: IntraWeb (https://www.atozed.com/forums/forum-3.html)
+---- Forum: English (https://www.atozed.com/forums/forum-16.html)
+----- Forum: IntraWeb General Discussion (https://www.atozed.com/forums/forum-4.html)
+----- Thread: IWCOMPGrids.new.pas (/thread-799.html)



IWCOMPGrids.new.pas - UdoBausch - 11-05-2018

Hello Alexandre,
during installation ov V15.0.15 I get compilation-error in IWCOMPGrids.new.pas
we also have IWCompGrids.pas - with a newer date

Which one is valid ? Huh

It's not a problem do delete the *.new-File out of my project
- but I dont know, if it's the right one

Please give me feedback - Thankyou


RE: IWCOMPGrids.new.pas - UdoBausch - 11-19-2018

Hello Alexandre,
have you seen this message ?
please give me short feedback

Udo